Registrarse    Identificarse    Foro    Buscar    FAQ

Índice general » En Boxes » El taller


Reglas del Foro


Este foro es para hablar de cualquier tema relacionado con preparaciones, averí­as, herramientas, etc.



Nuevo tema Responder al tema  [ 22 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
 Asunto: Problema antirrebote adige
 Nota Publicado: 07 Jul 2018, 20:10 
Desconectado
Supermotard
Avatar de Usuario

Registrado: 11 Jul 2011, 12:47
Mensajes: 100
Hola a todos!
A ver si alguien puede echarme un cable que el embrague me tiene medio loco.
La question es que monte un antirrebote adige en mi suzuki, nuevo. Y el muy ca***n patina abriendo gas a fondo, pero en cambio el motor retiene con fuerza cuando cortas gas. A parte que tengo la maneta con mucho juego muerto y aun asi, haciendo muy poca pression sobre ella embraga por completo...
He probado de instalar las arandelas en los muelles para aumentar la precarga, he cambiado los discos, he probado con otro aceite (motul 300v i castrol power one 10w50), lo unico que me queda por probar es poner todos los discos de embrague iguales (las suzukis llevan 5 discos con 48 pastillas i 3 discos con 36), el grosor total de discos y platos es superior a 35mm como dice en el manual. Y los discos que llevo son los originales de suzuki.
Se me han acabado las ideas :pared: si alguien puede aclararme algo le estare eternamente agradecido! :brindis:

Muchas gracias y mucho gas!!!


Arriba 
 Perfil  
 
 Asunto: Re: Problema antirrebote adige
 Nota Publicado: 08 Jul 2018, 11:19 
Desconectado
Motard

Registrado: 13 Jun 2017, 08:54
Mensajes: 11
Yo tengo una RMZ también y monto el mismo embrague, tuve el mismo problema, también me volví loco y en mi caso todo resultó ser que lo había montado mal, es un embrague que tiene su historia para meterlo bien. Podía meter 5 marchas en 20 metros xq me patinaban todas. Prueba a repasar el montaje, recuerda que debe de entrar comprimido usando los tornillos que te dan, que la posición de las marca coincida, etc ,etc ,etc....


Arriba 
 Perfil  
 
 Asunto: Re: Problema antirrebote adige
 Nota Publicado: 08 Jul 2018, 15:51 
Desconectado
Supermotard
Avatar de Usuario

Registrado: 11 Jul 2011, 12:47
Mensajes: 100
Hola Ekis! Gracias por tu respuesta, lo he verificado vaarias veces, tiene que entrar comprimido con los 3 tornillos, las marcas tienen que coincidir y tienes que quitar el primer disco y separador y poner los que ellos te subministran...
A mi solo me patina abriendo gas a fondo, si abres progresivamente funciona bien. Pareceria que le falta tension en los muelles pero si fuera eso no tendria freno motor, en cambio lo tiene y retiene bastante fuerte


Arriba 
 Perfil  
 
 Asunto: Re: Problema antirrebote adige
 Nota Publicado: 09 Jul 2018, 06:49 
Desconectado
Motard

Registrado: 17 May 2011, 18:17
Mensajes: 17
Puede que los discos esten cristalizados dale un poco de lija a los discos y a los separadores y prueba si es de hay solo es una manera de verificar en 2 o 3 mangas volverán a patinar limpialos con limpia frenos antes de montarlos y recuerda que los separadores tiene postura cada vez que desmonto un embrage me encuentro los separadores mal montados


Arriba 
 Perfil  
 
 Asunto: Re: Problema antirrebote adige
 Nota Publicado: 09 Jul 2018, 12:23 
Desconectado
Supermotard
Avatar de Usuario

Registrado: 11 Jul 2011, 12:47
Mensajes: 100
bestiaparda escribió:
Puede que los discos esten cristalizados dale un poco de lija a los discos y a los separadores y prueba si es de hay solo es una manera de verificar en 2 o 3 mangas volverán a patinar limpialos con limpia frenos antes de montarlos y recuerda que los separadores tiene postura cada vez que desmonto un embrage me encuentro los separadores mal montados


He probado con un juego de discos y separadores nuevos i hace exactamente lo mismo, los separadores siempre los he montado con el lado afilado hacia fuera y el redondeado hacia el interior de la maza de embrague, voy a probar con unos discos no originales a ver que passa


Arriba 
 Perfil  
 
 Asunto: Re: Problema antirrebote adige
 Nota Publicado: 10 Jul 2018, 17:04 
Desconectado
MODERADOR

Registrado: 11 Ene 2011, 23:49
Mensajes: 2967
En los adige hay una arandela cónica que tiene una posición única. Miralo a ver, es el que va debajo de todo el paquete de discos y separadores.


Arriba 
 Perfil  
 
 Asunto: Re: Problema antirrebote adige
 Nota Publicado: 10 Jul 2018, 18:29 
Desconectado
Supermotard
Avatar de Usuario

Registrado: 11 Jul 2011, 12:47
Mensajes: 100
tito_prendi escribió:
En los adige hay una arandela cónica que tiene una posición única. Miralo a ver, es el que va debajo de todo el paquete de discos y separadores.

Si es cierto lleva una plana y una conica, las he puesto como van las originales primero la plana y luego la conica con la parte ancha hacia los discos i la parte estrecha hacia el interior


Arriba 
 Perfil  
 
 Asunto: Re: Problema antirrebote adige
 Nota Publicado: 12 Jul 2018, 20:27 
Desconectado
MODERADOR
Avatar de Usuario

Registrado: 25 Dic 2008, 23:17
Mensajes: 4135
Ubicación: Huelva
Tiene que ser mal montaje seguro... Si fuese de tensión de los muelles no retendría nada.

Desmóntale y mira a ver si se te ha doblado el último disco metálico

_________________
Imagen


Arriba 
 Perfil  
 
 Asunto: Re: Problema antirrebote adige
 Nota Publicado: 13 Jul 2018, 16:24 
Desconectado
Supermotard
Avatar de Usuario

Registrado: 25 Nov 2010, 08:59
Mensajes: 158
buf que miedo me esta dando montar el mio que me llegara esta semana y tenia intencion de montarlo yo pero viendo esto no se yo...
a ver si das con el problema y lo dejas bien

_________________
tm racing 2stroke
https://youtu.be/Ep_NLJcoPyE


Arriba 
 Perfil  
 
 Asunto: Re: Problema antirrebote adige
 Nota Publicado: 15 Jul 2018, 23:33 
Desconectado
Supermotard
Avatar de Usuario

Registrado: 11 Jul 2011, 12:47
Mensajes: 100
Juanbode escribió:
Tiene que ser mal montaje seguro... Si fuese de tensión de los muelles no retendría nada.

Desmóntale y mira a ver si se te ha doblado el último disco metálico


Pues si señor!! El disco metalico doblado y el separador de la arandela conica abierto! Y evidentemente el primer disco hecho papilla :pared:
Imagino que quedaria un trozo de arandela impidiendo cerrar el embrague..
Con menos de 5 horas...


Arriba 
 Perfil  
 
 Asunto: Re: Problema antirrebote adige
 Nota Publicado: 15 Jul 2018, 23:37 
Desconectado
Supermotard
Avatar de Usuario

Registrado: 11 Jul 2011, 12:47
Mensajes: 100
wachy escribió:
buf que miedo me esta dando montar el mio que me llegara esta semana y tenia intencion de montarlo yo pero viendo esto no se yo...
a ver si das con el problema y lo dejas bien


El montaje es relativamente sencillo, solo tienes que tener en cuenta las marcas i que no se te muevan las arandelas cuando lo cierras, y si tu moto lleva los discos metalicos de diferente grossor ponerlos en la posicion que toca aunque esto ultimo tendria que ir explicado en el manual.


Arriba 
 Perfil  
 
 Asunto: Re: Problema antirrebote adige
 Nota Publicado: 16 Jul 2018, 23:04 
Desconectado
MODERADOR

Registrado: 11 Ene 2011, 23:49
Mensajes: 2967
Wachy montarlo es muy fácil solo hay que seguir las instrucciones, con paciencia sale bien


Arriba 
 Perfil  
 
 Asunto: Re: Problema antirrebote adige
 Nota Publicado: 17 Jul 2018, 05:51 
Desconectado
Supermotard
Avatar de Usuario

Registrado: 25 Nov 2010, 08:59
Mensajes: 158
hoy me llegara y lo primero leer todo bien, tendre que traduscir todo para enterarme bien. ya os comentare que tal se me da. en si desmontar el embrague y montarlo es muy sencillo pero el de serie . el anti rebote ya de que abra que fijarse mucho . saludos y gracias

_________________
tm racing 2stroke
https://youtu.be/Ep_NLJcoPyE


Arriba 
 Perfil  
 
 Asunto: Re: Problema antirrebote adige
 Nota Publicado: 17 Jul 2018, 08:00 
Desconectado
Supermotard
Avatar de Usuario

Registrado: 11 Jul 2011, 12:47
Mensajes: 100
wachy escribió:
hoy me llegara y lo primero leer todo bien, tendre que traduscir todo para enterarme bien. ya os comentare que tal se me da. en si desmontar el embrague y montarlo es muy sencillo pero el de serie . el anti rebote ya de que abra que fijarse mucho . saludos y gracias


https://m.youtube.com/watch?v=lqD3AWCRoZ0
Mira lo que he encontrado!


Arriba 
 Perfil  
 
 Asunto: Re: Problema antirrebote adige
 Nota Publicado: 17 Jul 2018, 20:20 
Desconectado
Supermotard
Avatar de Usuario

Registrado: 25 Nov 2010, 08:59
Mensajes: 158
bueno chicos ya lo he montado a falta de poner tapa exterior y revisar todo. tengo unas dudas.
el embrague ya viene montado lo que es todo el mecanismo con sus arandelas que hacen muelle , trae 3 arandelas de distintos tardos y montada viene la intermedia. mi duda es la tapa que sujeta los discos lleva 5 tornillos y manda apretarlos a 5nm solamente , me parece muy poco pero on tornillos del 6 y al ser la otra pieza de alu... puede que sea suficiente.
por otro lado la maneta de embrague me parece que el tacto es pelin mas blando puede suceder? es muy poco pero eso me parece y mover mueve bien.
todos los consejos son buenos sin duda.
Imagen

_________________
tm racing 2stroke
https://youtu.be/Ep_NLJcoPyE


Arriba 
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 
Nuevo tema Responder al tema  [ 22 mensajes ]  Ir a página 1, 2  Siguiente

Índice general » En Boxes » El taller


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

 
 

 
No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Traducción al español por Huan Manwë para phpBB-Es.COM